Knacken vom Lautsprecher rechts (auch bei Minustemperaturen)

  • Ich wollte es heute mal mit anderen Sendern testen (höre üblicherweise HR), allerdings hat es mal wieder nicht geknackt.


    Ich habe hier keine gute DAB Abdeckung, so dass es immer nur kurze Strecken sind, auf denen das Radio im DAB Betrieb läuft. Werde es mal weiter beobachten und testen.


    Viele Grüße


    Lars

  • hallo zusammen,


    Ich würde diesen alten thread gerne mal wieder hochholen und zwar habe ich auch sporadisch dieses seltsame elektrische "blizzel/knister" Geräusch, allerdings aus den beiden hinteren Lautsprechern und es ist gerade Sommer, also definitiv hat es bei mir nichts mit dem Sender oder der Temperatur zu tun. Und ich habe während es auftrat auch mal die quellen gewechselt, also mal auf USB und cd geschaltet und dort tritt es auch auf. Es knistert auch weiter, wenn man das multimediasystem stumm stellt. So gesehen scheint es mir das Gleiche Problem sein, das auch 4Wd hat (nur dass er es evtl als aus der Mittelkonsole kommend identifiziert hat, obwohl es zumindest bei mir definitiv aus den hinteren Lautsprechern kam - War aber auch nicht leicht zu lokalisieren.)

    Servus allerseits.
    Dieses "Knacken" ist seit heute auch bei meinem aufgetreten. Allerdings deute ich dieses Geräusch eher als eine Art "Kurzschluss-Bizzeln" und der Ursprung scheint im Bereich des Commanderschalters in der Mittelkonsole zu sein. Dieses "Bizzeln" tritt ebenfalls bloß bei der Funktion "Stumm aus" auf. Seehr merkwürdig.
    Außer Geräuschen ist keine weitere Wahrnehmung feststellbar. Weder Geruch noch Fehlfunktionen.
    Werde doch bald mal zur kompetenten Fehlersuche meinen FMH aufsuchen...

    falls 4wd noch im forum aktiv ist, würde ich mich über eine rückmeldung freuen, ob und wie das problem behoben vom FMH wurde :)


    Bin aber auch um aktuelle Hinweise von anderen Nutzern dankbar.


    Vg!

    Patrick

  • kurzes update:

    Mittlerweile ist das knacken/knistern immer häufiger geworden, eig bei jeder Fahrt. Die hinteren lautsprecher fallen jetzt auch zeitweise komplett aus. Werde beim nächsten Termin beim FMH mal fragen, ob das evtl (hoffentlich) mit dem zeitweisen "auf null stellen der Lautstärke" zusammenhängen könnte. (Dazu existiert hier ja bereits ein thread inkl TSI). Falls ja sollte es ja mit dem Tausch der tau behoben sein. Ich halte euch auf dem laufenden ;) und vllt meldet sich ja 4wd doch noch ;)

  • Gladbacher

    Hat den Titel des Themas von „Knacken vom Lautsprecher rechts (auch bei Minustemperateuren)“ zu „Knacken vom Lautsprecher rechts (auch bei Minustemperaturen)“ geändert.