Knacken vom Lautsprecher rechts (auch bei Minustemperaturen)

  • Hallo.
    Ich bin seit nunmehr über 30 tkm im Besitz eines/meines CX3.
    Seit ein paar Tagen habe ich beim Hören von bestimmten DAB Sendern (u.a. HR3, SWR3) unregelmäßig ... wie soll ich sagen... ein "zischendes knacken" aus dem rechten Lautsprecher.
    Mal in kurzen Abständen, mal längere. Aber ich spreche hier von Sekunden.


    Kennt jemand das Problem? Ich habe ja noch Garantie, aber wenn man einen Fehler gut beschreiben und ggf sogar beim Namen nennen kann, sieht das natürlich beim freundlichen MAZDA Händler besser aus :-)


    Ich sage schon mal "Danke" für die freundlichen Atworten.


    LG
    Manu

  • Moin und Willkommen hier.


    Vielleicht stellst Du Dich im dazugehörigen Thread noch einmal kurz vor und schreibst auch was zu Deinem Auto.


    Interessanterweise gibt es im CX-5-Forum seit kurzem jemanden, der - und das auch nur bei DAB - das gleiche Problem hat. Allerdings hat er eher ein Klick-Geräusch. Dort vermutet man, dass es bei einigen Sendern gegenwärtig wohl Probleme gäbe. Läge es am Wagen, hätte man diese Geräusche bei allen Ensembles und Sendern...


    Oldschool :0005:

    CX-5 G192 in Arachneweiß, Nakama Intense, AHK, Standheizung und andere Gimmicks, EZ 10/2016
    323 BF 1.1 LX, EZ 02/1986 in Rot. Teilnehmer an der 1. Mazda Classic Challenge 2018 in Augsburg

    Toyota Yaris Hybrid „Team Deutschland“ EZ 07/2021

  • Hallo,


    ich habe ein ganz merkwürdiges Phänomen, seit draußen Minustemperaturen herrschen.


    Ich höre ein Knacken von der rechten Seite. Habe zunächst gedacht, evtl. gefrorenes Wasser in den Türen, welches auftaut. Meine Lebensgefährtin und ich haben mehrere Stunden damit verbracht, dieses immer wieder sporadisch auftretenden Knacken zu identifizieren,bis wir schließlich gemerkt haben, dass es weg ist, wenn keine Musik läuft (das Radio stumm geschaltet ist).


    Mein Fahrzeug steht nachts draußen. Wenn ich morgens losfahren, beginnt nach ca. 10 Minuten das Knacken in den rechten Türlautsprechern (vorne öfters als hinten). Bei einer längeren Fahrt (ca. 2 Std.) war es nach ca. 1.30 Std. verschwunden. Es ist sehr unregelmäßig (mal 5 Minuten gar nichts, dann wieder häufiger hintereinander) und hört sich an, als wenn kleine Steinchen gegen die Karosserie knallen. Es ist definitiv verschwunden, wenn das Radio stumm geschaltet wird.


    Wie üblich hatte ich beim Freundlichen natürlich den klassischen Vorführeffekt. 15 Minuten gefahren, kein Knacken zu hören. Scheint mit den Temperaturen zusammenzuhängen.


    Hat das evtl. irgendjemand hier auch schon mal bemerkt? Oder hat jemand eine Idee, wodurch es verursacht sein könnte?


    Danke und viele Grüße


    Lars


    Lieber Lars, vor 3 Stunden ist ein Thread mit genau dem gleichen Problem erstellt worden und Du machst gleich einen neuen Thread mit dem selben Problem auf.



    Es ist doch nicht zu viel verlangt wenn Du erst mal nachschaust ob es so einen Thread schon gibt oder nicht bevor Du einen neuen Thread aufmacht.
    Lesen ist doch wirklich nicht schwierig. der nowodka

  • Moin Lars,


    schau mal in die neuen Beiträge, die hier kürzlich gepostet wurden...


    Oldschool

    CX-5 G192 in Arachneweiß, Nakama Intense, AHK, Standheizung und andere Gimmicks, EZ 10/2016
    323 BF 1.1 LX, EZ 02/1986 in Rot. Teilnehmer an der 1. Mazda Classic Challenge 2018 in Augsburg

    Toyota Yaris Hybrid „Team Deutschland“ EZ 07/2021

  • Habe gerade einen anderen Beitrag gefunden.


    Bei mir ist es allerdings sowohl unabhängig vom DAB als auch vom Sender.


    Ich habe es auch bei FM Empfang und auch bei verschiedenen Sendern. Komischerweise auch nur rechts. Die linken Lautsprecher sind komplett ok. Auch die vorderen unter der Scheibe knacken nicht. Betroffen sind lediglich die beiden rechten Turlautsprecher.


    Vielleicht habe ich auch Beiträge übersehen?


    Viele Grüße


    Lars

  • Servus allerseits.
    Dieses "Knacken" ist seit heute auch bei meinem aufgetreten. Allerdings deute ich dieses Geräusch eher als eine Art "Kurzschluss-Bizzeln" und der Ursprung scheint im Bereich des Commanderschalters in der Mittelkonsole zu sein. Dieses "Bizzeln" tritt ebenfalls bloß bei der Funktion "Stumm aus" auf. Seehr merkwürdig.
    Außer Geräuschen ist keine weitere Wahrnehmung feststellbar. Weder Geruch noch Fehlfunktionen.
    Werde doch bald mal zur kompetenten Fehlersuche meinen FMH aufsuchen...

  • Moin,


    ich lasse mich gerne korrigieren.... aber sollte das Störgeräusch durch das Poti, also den Lautstärkeregler - so wie früher an alten Verstärkern - erzeugt werden, müsste es doch aber an allen Lautsprechern zu hören sein.


    Oldschool ?(

    CX-5 G192 in Arachneweiß, Nakama Intense, AHK, Standheizung und andere Gimmicks, EZ 10/2016
    323 BF 1.1 LX, EZ 02/1986 in Rot. Teilnehmer an der 1. Mazda Classic Challenge 2018 in Augsburg

    Toyota Yaris Hybrid „Team Deutschland“ EZ 07/2021

  • @ Nowodka


    Sorry, habe den anderen Thread übersehen, sonst hätte ich mich dort angeschlossen. Danke fürs Zusammenführen.


    Okay das ist entschuldigt. :D

  • Hallo zusammen,


    ich habe auch das Problem. 4Wd beschreibt es perfekt... "Kurzschluss-Bizzeln". Das Geräusch kommt bei mir auch nur aus den rechten Beifahrerlautsprecher. Es tritt bei mir definitiv nur beim DAB -Betrieb auf... senderunabhängig!


    Ich dachte am Anfang es ist eine Plastikflasche die unter dem Sitz rumrollt und das Geräusch verursacht. Dann kam ich auf den rechten Lautsprecher, dann kam ich auf den DAB-EMPFANG, dann dachte ich es liegt an meinem Stammender HR3... tja... Und dann konnte ich das Geräusch bei allen DAB -Sendern die ich zum Hören ausgewählt habe hören. Im Grunde klingt es wie bei einem CD- Spieler der eine fehlerhafte CD abspielt. Da kommt es auch zu solchen Klick- Bruzzel- oder sonstwie Geräuschen. Angefangen hatte es bei einem der letzten richtig frostigen Tage. Als ich losgefahren bin dachte ich da fliegt mir gleich was um die Ohren.


    Das Geräusch hat nichts mit einem Poti zu tun. Das sollten beim CX3 alles über verschleißfreie Teile, auf elektronischen Weg, geregelt sein. Verstärker und Lautsprecher schließe ich auch aus. Im Grunde bleibt "nur" das DAB Empfangsteil oder eventuell die Antenne.


    Bin mal gespannt was hier berichtet wird, wenn die ersten beim FMH waren. Ich schaffe es aktuell nicht... Muss mit meiner Katze täglich zum Tierarzt... Es steht schlecht um meinen Kater, da gibt's wichtigeres als Auto...


    P.s. Die Groß und Kleinschreibung hat mein Tablett verbrochen...

    Grüsse


    Daniel


    Ehemaliger CX3-Fahrer: 150PS Benziner, Allrad, Handschalter, Rubinrot, Sportsline, Navi, AHK usw.


    Jetzt CX30 Fahrer ;)

  • Also ich glaubs ja nicht… Eigentlich wollte ich eben zu genau dem Thema einen neuen Thread einstellen, um mal kurz in die Runde zu fragen. Und muß nun feststellen, daß anscheinend mehr Fahrzeuge betroffen sind. Sind die 2015er CX-3 vielleicht über ein Wurmloch verbunden und bilden nun die gleichen Defekte aus? :D


    Meine Frau hat jedenfalls seit ein paar Tagen das gleiche Problem. Das Geräusch kommt bei mir auch nur aus dem rechten Beifahrerlautsprecher, es tritt komischerweise auch nur beim DAB -Betrieb auf. Und dann noch teilweise senderabhängig! Klingt unglaublich und lustig, ist aber so. HR1 und HR Info über DAB mag der Kleine aktuell anscheinend gar nicht, da knackt es ordentlich. Planet dagegen spielt er ohne zu mucken.


    Ich dachte am Anfang auch, meine Holde hat irgendetwas in der Beifahrerablage oder unter dem Sitz liegen. Da ist aber nichts…


    Bin daher auch mal gespannt was hier weiter berichtet wird.

    120 PS FWD, 6-Gang-Schalter, Sports-Line, Midnight-Blue, Navi-System, Mittelarmlehne, Textilfußmattensatzsatz Luxury Rot, Garantieverlängerung,
    Zulassung: 10. Dezember 2015

  • Moin, Moin...


    Vielleicht hilft das ein wenig weiter:


    http://www.radioszene.de/97745…dio-sound-processing.html


    Da wird die Temperaturempfindlichkeit der elektronischen Baugruppen für den DAB+ -Empfang kurz angerissen. Vielleicht ist das Problem einfach nur den winterlichen Temperaturen geschuldet.


    Oldschool :0005:

    CX-5 G192 in Arachneweiß, Nakama Intense, AHK, Standheizung und andere Gimmicks, EZ 10/2016
    323 BF 1.1 LX, EZ 02/1986 in Rot. Teilnehmer an der 1. Mazda Classic Challenge 2018 in Augsburg

    Toyota Yaris Hybrid „Team Deutschland“ EZ 07/2021

  • Hmmh, die ganze Angelegenheit ist schon mehr als merkwürdig... Das Problem ist vor einigen Tagen aufgetreten, da war es noch etwas wärmer. Warum ist nur die Beifahrerseite des Wagens betroffen? Das Knacken hat auf jeden Fall wohl etwas mit dem DAB -Betrieb zu tun. Warum das da aber Sender-spezifisch ist, und dann auch nur auf einem Lautsprecher auftritt, macht die Sache nicht einfacher.


    Dürfte jedenfalls nicht ganz einfach sein, das Problem beim Freundlichen zu replizieren und ich glaube nicht, daß Mazda da schon irgendeine TPI in Peto hat... Bin also gespannt auf das erste Feedback, wie sich der Händler/ Mazda zu dem Thema stellt.

    120 PS FWD, 6-Gang-Schalter, Sports-Line, Midnight-Blue, Navi-System, Mittelarmlehne, Textilfußmattensatzsatz Luxury Rot, Garantieverlängerung,
    Zulassung: 10. Dezember 2015

  • Seit ein paar Tagen habe ich beim Hören von bestimmten DAB Sendern (u.a. HR3, SWR3) unregelmäßig ... wie soll ich sagen... ein "zischendes knacken" aus dem rechten Lautsprecher.

    Hi Zusammen,


    bei mir tritt dieses Phänomen auch seit ca. einer Woche auf. Mir ist es als alter Hesse zuerst bei HR1 aufgefallen und hab es dann beim überprüfen auch bei einigen anderen Sendern bemerkt.
    Aber da das Ganze ja anscheinend bei ein Problem von DAB+ und nicht vom Fahrzeug ist mach ich mich jetzt erstmal nicht verrückt denn dann wird es auch bei anderen Fahrzeugtypen auftreten und von anderer Seite gelöst werden müssen. So lange höre ich halt ganz normal ohne DAB Radio, hat meiner Meinung nach bei gutem Empfang sowieso den bessere Klang!

    Gruß
    Wüstenfuchs



    :frankfurt: CX3 D-105 Arachneweiß Metallic, 6GS, AL-Exclusive Nav, Sebring Anlage :frankfurt::D:D Seit 04.09.2015 --> MEINER!!!![/b] :D:D

  • wenn ich mir so anschaue wo wir, diejenigen mit diesem Problem, herkommen... Alles Hessen oder ;) Kann es sein, dass die Sendestationen hier ein Problem hatten?


    Ich habe seit heute kein Knacken mehr... Obwohl ähnliche Außentemperaturen wie gestern herrschen. Ich gehe daher mittlerweile von einem Problem aus, das eventuell von z.B. einer Verteilerstation verursacht wurde


    Wie sieht es bei Euch heute mit dem Geräusch aus?


    Vielleicht sinds ja Außerirdische die nur mit hessischen CX3 Fahrern Kontakt aufnehmen wollen :D

    Grüsse


    Daniel


    Ehemaliger CX3-Fahrer: 150PS Benziner, Allrad, Handschalter, Rubinrot, Sportsline, Navi, AHK usw.


    Jetzt CX30 Fahrer ;)

    Einmal editiert, zuletzt von Daniel_de ()

  • ielleicht sinds ja Außerirdische die nur mit hessischen CX3 Fahrern Kontakt aufnehmen wollen

    Aaah, noch ein SF Fan. Die Wurmloch Theorie sollte man dem FMH auf jeden Fall auch in dem Kontext vortragen :thumbsup:

    120 PS FWD, 6-Gang-Schalter, Sports-Line, Midnight-Blue, Navi-System, Mittelarmlehne, Textilfußmattensatzsatz Luxury Rot, Garantieverlängerung,
    Zulassung: 10. Dezember 2015