Mein CX-3 ein Leidensweg...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Mein CX-3 ein Leidensweg...

      Zunächst mal hallo an alle,

      ich war bisher eher stiller mitleser dieses Forums. Nun möchte ich mich doch an die Community wenden, sozusagen als letzter Ausweg. Einen Post mit der gleichen Problematik konnte ich noch nicht finden.

      Ich habe im Februar 2019 einen Mazda CX-3 BJ 12/15 für mein Frau gekauft. Mein erstes asiatisches Auto, und durch die Hilflosigkeit der Werkstätten wahrscheinlich auch mein letztes.

      Ich würde gerne meinen Leidensweg schildern, vielleicht kann mir jemand Tipps oder Ratschläge geben.

      Hinzufügen sollte ich noch, dass das Fahrzeug beim Hersteller gekauft wurde und bisher lückenlos beim Hersteller zum Service war.
      Die Klimaautomatik funktioniert bis heute nicht richtig und der FMH erscheint mir komplett Ratlos.

      Die Klimaautomatik verrichtet ihre Dienste (Alles auf Auto,Temp 20°C) anfangs ganz normal, nach ca. 10-15 Minuten wird es immer wärmer und wärmer im Fzg.
      Umschalten auf manuell -> Lüftung sowie Lüftungsdüsen und Temperatur auf 15°C bringen dann keine Änderung mehr.
      Das Gebläse läuft auf höchster manueller Stufe hörbar schneller, aus den Düsen kommt dann nur noch ein Lufthauch den man mit der Hand direkt über der Düse spürt.
      Im Sommer ist das Auto eigentlich nicht fahrbar auf längeren Strecken, erst recht nicht mit 2 kleinen Kindern.

      • August 2019 Undichtigkeit Klimasystem festgestellt. Da keine Kühlleistung vorhanden war ab zum FMH...
      • September 2019 Klimakondensator getauscht, da Undicht (nach heftigem Protest Kulanz da bereits 2. Kondensator innerhalb einen Jahres)
      • Oktober 2019 (Andere Werkstatt in der Umgebung) Steuerung der Lüftung ausgetauscht 286€
      Die Aktionen kommen mir eher wie ein stochern im Dunkeln seitens Werkstatt vor, ohne Erfolg zu erzielen.

      Ich hoffe dieser Post ist richtig platziert, falls nicht bitte ich als Neuling im mildernde Umstände.

      Gruß PALI
      ""
    • Hallo Pali,

      erst einmal herzlich Willkommen hier im CX-3 Forum.

      Das klingt nicht gut. Sehr schade, dass Du diese Schwierigkeiten mit der Klimatisierung hast. Sehr ärgerlich...

      Du schreibst, dass bei höchster manueller Gebläsestufe nur ein leichter Luftzug aus den Düsen kommt. Richtig interpretiert?
      Dann müsste die Luft ja irgendwohin entweichen, wenn sie nicht an den Düsen ankommt.

      Wurde bei der Tauschaktion des Kondensators nachher die korrekte Füllmenge des Klimamittels kontrolliert bzw. nachgefüllt?

      Mazda CX-3 G121, Schalter, Signature, Oris AHK, EZ. 09/2018 in Magma-Rot Metallic

    • Hallo CX3_Fahrer,

      Vielen Dank für die Antwort.

      Ja genau richtig interpretiert. Es kommt ein rauschen irgendwo zwischen Armaturenbrett und Mitteltunnel. Ich dachte mir das müsste das Gebäse selbst sein. Anfangs komm die Luft aus den Düsen, ob Manuell oder Automatisch, beides geht.
      Mir kommt es so vor als würde die Steuerung der Klimaautomatik nach gewisser Zeit einfach einfrieren/einschlafen.

      Der Tausch des Kondensators wurde auch beim FMH gemacht, und ich war sogar anwesend als sie das Klimafüllgerät agekuppelt haben. Das sollte passen. Seitdem kommt aus den Düsen auch sehr kalte Luft... leider nur für max 10-15 min.

      Gruß PALI

    • Kann es sein, dass ein Stellmotor der Gebläsesteuerung zu den Düsen defekt ist?

      @CX3PALI, was passiert denn, wenn Du den Regler für die Ansteuerung der einzelnen Düsen statt auf Auto z.B. auf die Düsen unterhalb der Frontscheibe stellst? Geht dann auch "Luft verloren" und lässt dann nach einer Zeit die Kühlleistung nach?

      Dumme Frage: Bist Du mal mit einem anderen CX-3 gefahren, um einen Vergleich zu haben?

      Mazda CX-3 G121, Schalter, Signature, Oris AHK, EZ. 09/2018 in Magma-Rot Metallic

    • Einen Verdacht dieser Art hatte ich auch schon, kam mir nur seltsam vor, dass zum Fahrtbeginn alles recht normal erscheint.

      Was ich bereits getestet habe ist, ob überhaupt ein Unterschied festzustellen ist wenn man die manuellen Stellungen der Klappen durchgeht.
      Im Stand bei frisch gestartetem Motor kam man spürbar Luft aus den angewählten Düsen. Egal ob Fußraum, Windschutzscheibe oder die für den Fahrgast. Die Luftmenge hatte ich auf Maximal gestellt um es deutlich zu spüren.


      Ich werde die beiden oben genannten Punkte heute Abend mal testen.

      Ja der FMH hatte uns vor dem Tausch der Klimasteuerung mit einem ähnlichen CX-3 mitgenommen. Allerdings sind auf den paar Kilometern die wir damals mit dem Werkstattmeister gefahren sind weder bei unserem noch bei dem Modell vom FMH spürbare Unterschiede gewesen.
      Das kommt erst nach längerer Autofahrt.

      Vielleicht sollte ich mal auf eine längere Probefahrt mit dem Werkstattmeister bestehen...


      Ich habe nur Bedenken, dass das munter Teiletauschen weiter geht... nur mit dem Ergebnis eines dünner werdenden Geldbeutels.

      Gruß PALI

    • Hallo Pali,
      bei unserem Baujahr, meiner ist von 11/15 gab es einen Fehler in der Klimaregelung die wurde beim mir auf Kulanz ausgetauscht.
      Da gibt es bei den Mazdahändlern Schreiben zu mit der Reg.-Nr. 081/16 vielleicht bekommst du dein Geld zurück wenn du Mazda Deutschland mal anschreibst.
      Warum er nach 10 Minuten aufhört zu kühlen kann ich dir auch nicht sagen tippe da auf einen defekten Fühler.

      Gruß
      Lou 8)

      Ich habe zwar keine Lösung aber ich bewundere dein Problem. :D
      Profi Fahrzeug ohne Gummipuffer :0009:

      CX-3 Exclusive-Line 120PS FWD Purweiss, Navi, Rückfahrkamera, Mittelarmlehne, seit dem 06.11.15 meiner

    • CX3PALI schrieb:



      Vielleicht sollte ich mal auf eine längere Probefahrt mit dem Werkstattmeister bestehen...
      In der Tat - die Werkstatt ist dir gegenüber schließlich noch in der Gewährleistung, was die ordnungsgemäße Funktion des eingebauten Steuergerätes angeht.

      Leider ist das Streuergerät hier nicht der alleinige übliche Verdächtige; es kann schließlich nur dann korrekt arbeiten, wenn es auch von seinen Sensoren vernünftige Signale bekommt.
      Da wären einmal die Temperatur-Sensoren, wie hier schon erwähnt wurde, aber auch die Sensoren zur Rückmeldung der Klappenstellung.
      An Klappen im Gehäuse von Heizungs-WT und Verdampfer der Klimaanlage gibt es nämlich so einige, die für die Lenkung der Luftströme durch den Heizungs-WT, den Klima-Verdampfer oder an beiden drumherum (nur Frischluft-Betrieb) zuständig sind und deren Stellung letztlich für die Temperatur der Luft verantwortlich ist, die in den Fahrgastraum strömt.
      Und es gibt die Klappen, die für die Luftverteilung (oder auch Absperrung) in die Luftführungskanäle Armaturenbrett Scheiben/Armaturenbrett Fahrgastraum/Fußraum sorgen.

      Diese Klappen müssen, je nach gewählter Betriebsart und Temperatur, in genau definierten Positionen stehen - und ob sie das tun, muß das Steuergerät durch entsprechende Sensoren erkennen können, die in die elektrische Ansteuerung der Klappen integriert sind. Geht da was schief und es kommt ein unplausibles Signal als Rückmeldung, muß man sich über ein irrwitziges Ergebnis oder einen "Lockdown" der Steuerung nicht wundern...

      Hier im Bild (aufgenommen durch die Öffnung nach Ausbau des Handschuhfachs) sieht man die entsprechende Mimik. Wenigstens müßte man, falls dort ein Defekt vorliegen sollte, nicht das halbe Auto zerlegen (ein schwacherTrost, ich weiß...):

      Klappensteuerung.jpg
      Quelle: Schrauberopa

      Wenn so ein Fehler immer erst nach einiger Zeit (wohlmöglich temperaturbedingt) auftritt, macht das die Fehlersuche natürlich nicht einfacher. Kein Wunder, dass die Werkstätten da auf munteres Austauschen setzen (wenn sie dabei das Richtige austauschen, mag es ja ok sein...).

      Gruß Wolfgang (Schrauberopa)
    • Wow schon mal vielen Dank für die ganzen Rückmeldungen

      CX3_Fahrer schrieb:

      Kann es sein, dass ein Stellmotor der Gebläsesteuerung zu den Düsen defekt ist?

      @CX3PALI, was passiert denn, wenn Du den Regler für die Ansteuerung der einzelnen Düsen statt auf Auto z.B. auf die Düsen unterhalb der Frontscheibe stellst? Geht dann auch "Luft verloren" und lässt dann nach einer Zeit die Kühlleistung nach?

      Dumme Frage: Bist Du mal mit einem anderen CX-3 gefahren, um einen Vergleich zu haben?
      Also sobald das Problem auftaucht bringt die Manuelle Auswahl der Düsen nichts mehr. Die Klimaautomatik reagiert auf fast nichts mehr. Auf Änderungen der Solltemperatur reagiert die Klima dann ebenfalls nicht mehr. Lediglich der Lüftermotor wird lauter, je nach eingestellter Stufe, was jedoch nicht aus den Düsen kommt sondern sich anhört als würde es „ins Armaturenbrett“ geblasen.




      @Schrauberopa ja mittlerweile denke ich hier liegen mehrere Dinge im Argen.

      @Lou danke für den Tipp wäre ein Versuch wert.

      Aber was tut man in einem solchen Fall? Schließlich habe ich keine Lust dem FMH sein „wir tauschen mal alles“ Projekt zu finanzieren?



      Gibt es jemanden aus dem Großraum Heidelberg der eine Werkstatt empfehlen kann?