Karten Updates?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • alex68 schrieb:

      Da ich aber kein Freund von nicht begründeten Aussagen bin liefere ich dir einige Begründungen dafür:
      @alex68: Vielen Dank für die wirklich ausführliche und plausible Erklärung. :0008:
      ""
      CX3 Exclusive-Line, SKYACTIV-G 120 FWD, Automatik, Mitternachtsblau Metallic
      Vor Lieferung nachgerüstet: Mittelarmlehne und Rückfahrkamera. Navigation "aus der Bucht".
      Bestellt: 02.07.2016 - ABHOLUNG: 09.12.2016 ^^
    • @alex68


      Ich weis das. Mit "falls es geht" meinte ich neu auFsetzen falls das dann noch geht.


      Anfragen bitte im Forum stellen. Probleme intressieren alle und die Lösungen auch.

      Bitte zuerst Nachsehen ob es zu einem Thema, wozu ihr Posten wollt, schon einen Thread gibt.



      CX3 Sportsline, 7 Gang Schaltgetriebe, Windtone Doppelfanfare, Mondsteinweiss, 150 PS, AWD, Navi, Originale Gummimatte Kofferraum, CX3 Fussmatten, Parksensoren vorne, Automatisch anklappende Spiegel, Winterreifen auf 18" Alutec Monstr, Sebring Auspuffendtopf, MVG AHK abnehmbar mit 13 pol., Anschlussgarantie und Profifahrzeug = kein Gummipuffer. Automatisches Fensterschließmodul,
      Farbe Erdtrabantenlightwhite :D Whatsappen kann er auch.



      :schalke::hsv: für den armen Oldschool
    • Hallo,

      beim Versuch eines Kartenupdates bricht die Toolbox ab und meldet einen Serverfehler...
      ...was ist den jetzt schon wieder los?

      Kann es sein, daß die Toolbox bestimmte offene Ports braucht?


      Screenshot (1).png

      Screenshot (2).png

      CX3 Exlusive-Line (jetzt Bj. 2018), Mondstein-Weiß Metallic, 120 PS Skyactive Benziner, Schaltgetriebe, Navi

      :m0044:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von raro63 ()

    • @raro63 ist bei mir auch 2 mal nacheinander angezeigt worden. Einfach auf Try again gehen, dann läuft das normalerweise durch.

      Wenn nicht, dann einfach Toolbox schliessen und einen neuen Versuch starten.

      Set dem Toolboxupdate ist die Toolbox viel unhandlicher geworden und fehlerbehafterer geworden. Ist meine Feststellung

      Mazda CX3, G120PS, Sports-Line, Automatik, Purweiss, Navi- und Technikpaket, LED-Innenbeleuchtung, automatisch anklappende Außenspiegel, Profifahrzeug = kein Gummipuffer - ich hab ihn seit 17.09.2015 :0047: :0017::0047:

    • nach etlichen Versuchen (ca. 150) mit LAN, W-lan und Hotspot über Handy, diversen Neustarts des Laptops und der Toolbox passiert immer wieder das gleiche, Download wird gestartet und läuft ca. 10 Sekunden, danach Serverfehler :0041::0041::0041:

      CX3 Exlusive-Line (jetzt Bj. 2018), Mondstein-Weiß Metallic, 120 PS Skyactive Benziner, Schaltgetriebe, Navi

      :m0044:
    • Also ich hab vor drei Tagen ein Update gemacht und konnte alles ohne Probleme runterladen - tagsüber, nicht irgendwann mitten in der Nacht. An meinem PC hatte ich auch keine Veränderungen vorgenommen - Firewall etc. war alles scharf gestellt...

      Gruß Martin


      Ride hard, live free....


      Mazda CX3, 120PS, Sports-Line, Automatik, Mondsteinweiß Metalic, Technikpaket, LED Innenbeleuchtung, MAL
    • ferero schrieb:

      Hatte ich auch, ständig Abbrüche und teilweise mußte ich neu anmelden. So hatte das Runterladen 6 Stunden gedauert. Ursache war das Antivirenprogramm von Kaspersky, der Modus für vertrauenswürdige Programme
      muß deaktiviert werden. Danach keine Abbrüche und es ging viel schneller.

      Vielleicht ähnliches ? :0019:

      Mein CX3: 120 PS Schalter, Sports-Line, Rubinrot , KeylessGo deaktiviert, Technikpaket seit 11.09.15 is er da!