Turbolader Schaden

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ja okay @Ma3da, bei Kulanz schaut es anders aus, Kulanz ist eine freiwillige Leistung! Und dass der Geschädigte bereits während der Garantiezeit das Problem angemahnt hat wird niemand anerkennen...es sei denn, er hat noch irgendwelche Auftragsbestätigungen auf denen das vermerkt ist?!

      ""
      I Mazda CX-3 SL 120 PS Benziner EZ 03/2018 I Sondermodell "PI" I 7-Gang-Schaltgetriebe I Matrixgrau I Edelstahl-Einstiegsleisten I AZUGA-Kofferraumwanne I Gummifussmatten I dyn. Spiegelblinker I weiße Frontblinker I LED-Kennzeichenbeleuchtung I Alupedalerie I


      Don´t :0005: and drive! Gruß vom Niederrhein :0027:
    • das spannende ist ja das keine Mazda Werkstatt Zeit hatte zeitnah eine Inspektion zu machen. Heisst hätte ich solange gewartet wäre ich über die 20.000km / 12 Monate für die Inspektion drüber. Daher musste ich eine freie Werkstatt aufsuchen. Aber alle Aussagen waren bisher nur mündlich von der Werkstatt in Österreich. Ich möchte die Begründung bzw. Ablehnung von Mazda schriftlich.

      Mit der Schwerkraft kann man nicht verhandeln. - (Sonny Crockett)

    • jein, wenn Du das vom FMH schriftlich hast, kann Dir Mazda da nix. Ich hätte mir das so bestätigen lassen. ;)

      Gruß Axel

      Das Leben ist viel zu kurz für ein langes Gesicht.

      CX3-Sportsline; D 105 FWD; Cyanitblau Metallic; 6Gang-Schaltgetriebe; Technikpaket; Navi; MAL; Spiegelmodul; read Whatsapp; 2 Jahre Anschlußgarantie;
      2CAN on Board.
      bestellt: 16.10.2015; übernommen: 18.03.2016
    • Sollte der Lader sein und er ist noch nicht total defekt (so wie du schreibst scheint er ja in einigen Bereichen noch ok zu sein) muss du nicht zwingend einen neue Lader haber.
      Es besteht die Möglichkeit ihn nach dem Ausbau zum TurboZentrumBerlin zu schicken. Wenn alle Gehäuse noch Ok sind bauen die ihn wieder auf. Mit verbessertem Schaufelrad,besseren Wellen und Lager mit Notlaufeigenschaft. Das ganze günstiger wie ein neuer Lader.
      Beim Mazda 3 MPS (Turbo Benziner) bauen fast alle den Lader aus und lassen ihn überarbeiten, weil der Lader dann haltbar ist. Warum für teurers Geld wieder den Lader einbauen der dich schon enttäuscht hat wenn es günstiger besser geht.
      Ob die Garantie bzw. Kostenübernahme damit spielt steht auf einem anderen Blatt. Aber selbst wenn die nicht mitspielt kannst du ja mal da anfragen. Vielleicht kommst du unterm Strich günstiger weg, zumal dir EInbau und Ausbau wohl nicht bezahlt wird

      CX3Sportsl.,1,5D,140PS,Tech-P.,Navi,8,5x19Felgen,245/35Reifen,225/45Winterreifen,LED-Rück.NR-schild-Innen.Edelstahlschutz Kofferraum,H&R,aufgepolstertes Sportlenkrad,autom.-Spiegel ankl.abblend-Innenspiegel,AluFusspedale,Fussraumbel.,Stahlflex,4xEdelstahleinstiegsl.-bel.CX3 Logo,Mittelarml.,Heckspoiler,DAMD BODYKID,lack.Bremsättel,dyn.Blinker IA:SNOW PREFORMANCE
      Mazda3MPS,350PS,Mazda2Sportsl,1,5D,Tech-P.Navi,W.Leder,H+R,Rückfahrkamera,Heckspoiler,lack.Bremssättel

    • @Schneemann

      Mir ist dein beschriebenes Problem mit dem "Leistungsverlust" und Ausfall vom Technik Paket inkl. aller Systeme auf Seite 1 bestens bekannt.

      Bei Gewissen Steigungen zieht er, dann plötzlich mal gefühlt kaum. Wenn das "Bauchgefühl" dann beim Beschleunigen aufn Berg sagt der Wagen zieht nicht korrekt so fällt das Technik Paket zumeist in 99% der Fälle aus. Ich habe mittlerweile nach bald 5 Jahren schon das "feeling" intus, und kann den Ausfall mit höchster Wahrscheinlichkeit Sekunden vorher vorhersagen.
      Meistens warne ich bereits die Mitfahrer vorher, das gleich sämtliche Signaltöne angehen werden. Blöd das immer der adaptive Tempomat dann mit ausfällt. Neustart des Wagens am Rastplatz bewirkt dann Abhilfe. Wenn der Fehler auftritt, so meist bei unüblichen Straßenpassagen (seltsamen plötzlichen Steigungen, z.B. unmittelbaren Erhöhungen nach Abwärtspassagen wie z.B. im Gebirge üblich, oder bei schnellen Schrägpassagen auf der Autobahn mit leichtem Bodenwellengang).

      Aber ein Turoblader Schaden ist es nicht, den Mazda dir dort verrechnet hat.
      Ich fahre mit diesem gelegentlichen Fail schon eine Weile, mein Turbolader hat nun 220 000 km hinter sich.

      Es hätten wenn überhaupt das Ladedruckregelventiel sein können - so wie bei vielen anderen Marken auch.

      Aus meiner Sicht hat Mazda dich hinter das Licht gezogen.

      P.S. Schaue dir mal die Kameras an der Scheibe an, nach Kondenswasser. Wenn dort an den Linsen was Beschlagen ist, fällt das Technikpaket/Notbremsassistent unter ungünstigen Straßen und Witterungsverhältnissen eher aus. (Sollte der Fehler nochmal kommen). Sobald die Distanz nicht mehr korrekt berechnen kann, fällt dir im Anschluss das System aus.

      Ansonsten wie bei anderen Usern im Forum hier... gibt es für den ein oder anderen Fehler auch die Vermutung ABS Sensoren hinten.
      Soweit ich jetzt aus dem Stehgreif aber gelesen habe, hat der Spuk nicht bei jedem nach dem Tausch aufgehört...


      VG Stefan
      // Mazda CX3-D105 AWD // Sportsline // Mondsteinweiss // Technik Packet // Navi // EZ 09.10.2015 //

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Stefan_CX3 ()

    • Kurzes Feedback.
      Turbo ist getauscht. Spass hat wie gesagt ca. 800 Euro gekostet.
      Denke das auch wirklich der Turbo getauscht wurde weil die Turbogeräusche nun etwas anders (hörbarer) sind.
      Fehler ist seitdem nicht mehr aufgetreten. ABER dafür ist die Laufleistung nach der Reparatur (ca. 3.000km) noch zu wenig. Bin gespannt ob es das war.

      Mit der Schwerkraft kann man nicht verhandeln. - (Sonny Crockett)

    • Was heisst- ich denke das wirklich der Turbo getauscht wurde? hast du dir den alten nicht zeigen lassen?

      CX3Sportsl.,1,5D,140PS,Tech-P.,Navi,8,5x19Felgen,245/35Reifen,225/45Winterreifen,LED-Rück.NR-schild-Innen.Edelstahlschutz Kofferraum,H&R,aufgepolstertes Sportlenkrad,autom.-Spiegel ankl.abblend-Innenspiegel,AluFusspedale,Fussraumbel.,Stahlflex,4xEdelstahleinstiegsl.-bel.CX3 Logo,Mittelarml.,Heckspoiler,DAMD BODYKID,lack.Bremsättel,dyn.Blinker IA:SNOW PREFORMANCE
      Mazda3MPS,350PS,Mazda2Sportsl,1,5D,Tech-P.Navi,W.Leder,H+R,Rückfahrkamera,Heckspoiler,lack.Bremssättel

    • Das ist jetzt aber mal intressant 8|
      Denn der geschilderte Fehler ist bei mir auch schon mehrmals aufgetreten X/
      Das verückte ist nur, ich kann ihn nicht reproduzieren. Einmal tritt er hier auf einmal da, ganz unterschiedlich. Und eher selten. Das heisst monatelang alles im Butter. Und dann ganz plötzlich, du gibst gas, erwartest dass der Turbo Druck aufbaut, doch dann kommt einfach nichts ..... oder nur sehr wenig. Und wenn man dann voll auf dem Pedal stehen bleibt ( so ca. 2-4 Sekunden ), dann geht das ganz grosse Kino los. Sämtlich Assistenten fallen aus, blinken warnen, Motorkontrollampe geht an, auf dem Headup Display gibts nur noch grosse Zahlen :S

      Ich hatte dann auch schon die Möglichkeit direkt zur Mazdagarage zu fahren. Motor habe ich nicht ausgeschaltet. Der Fehler wurde ausgelesen und gelöscht. Fehlerdiagnose : fehlender Turbodruck :huh:
      Es wurden dann auch per Sichtprüfung die diversen Schläuche angesehen. Alles ok. Man sagte mir dann, dass wenn der Fehler wieder auftaucht soll ich vorbei kommen. Doch die letzten 4 Monate war alles okey.
      Darum kann ich auch nicht glauben dass der Turbo in seiner „mechanik“ kaputt sein soll, sondern eher ein Teil dass im grossen Uhrwerk zusammenspielt. Und da sind die Möglichkeiten fast unerschöpflich :0028:
      Was bewiesen auch diesen Fehler hervorrufen kann ist, wenn man den Service, wenn er vom Fahrzeug aus, gemolden wird, nicht macht und dann über den Bordcomputer selber das ganze wieder auf Anfang stellt, damit die Kontrollampe und der Warnhinweis im Armaturenbrett und System löscht. Dann gehts keine 1000km und und der Exakt gleiche Fehler wie oben beschrieben, kannst du beliebig vielmal reproduzieren.
      Dann Service machen in der Mazda-Garage und alles ist wieder okey :0004:

      Ich bin gespannt ob es noch mehrere 1.5l Dieselfahrer hier im Forum hat, die diesen Fehler kennen. Meiner hat jetzt gut 77‘000km runter und läuft sonst einwandfrei :0007:

      Mazda CX-3 / SKYACTIV-D 105 FWD / Revolution / Diesel, Frontantrieb, 6-Gang manuell / Navi / Jet-Black mica-Lackierung
      Hab ihn seit dem 10.9.2015 :thumbup:
    • Ob und wieviel Druck der LAder macht kann man ja mit einem Zusatzinstrument jederzeit ablesen. So lassen sich Rückschlüsse ziehen die mehr aussagen wie die Softwarespeicherung da du immer wenn es auftritt ablesen kannst was der Lader macht

      CX3Sportsl.,1,5D,140PS,Tech-P.,Navi,8,5x19Felgen,245/35Reifen,225/45Winterreifen,LED-Rück.NR-schild-Innen.Edelstahlschutz Kofferraum,H&R,aufgepolstertes Sportlenkrad,autom.-Spiegel ankl.abblend-Innenspiegel,AluFusspedale,Fussraumbel.,Stahlflex,4xEdelstahleinstiegsl.-bel.CX3 Logo,Mittelarml.,Heckspoiler,DAMD BODYKID,lack.Bremsättel,dyn.Blinker IA:SNOW PREFORMANCE
      Mazda3MPS,350PS,Mazda2Sportsl,1,5D,Tech-P.Navi,W.Leder,H+R,Rückfahrkamera,Heckspoiler,lack.Bremssättel

    • Robert schrieb:

      Das ist jetzt aber mal intressant 8|
      Denn der geschilderte Fehler ist bei mir auch schon mehrmals aufgetreten X/
      Das verückte ist nur, ich kann ihn nicht reproduzieren. Einmal tritt er hier auf einmal da, ganz unterschiedlich. Und eher selten. Das heisst monatelang alles im Butter. Und dann ganz plötzlich, du gibst gas, erwartest dass der Turbo Druck aufbaut, doch dann kommt einfach nichts ..... oder nur sehr wenig. Und wenn man dann voll auf dem Pedal stehen bleibt ( so ca. 2-4 Sekunden ), dann geht das ganz grosse Kino los. Sämtlich Assistenten fallen aus, blinken warnen, Motorkontrollampe geht an, auf dem Headup Display gibts nur noch grosse Zahlen :S


      Das ist das selbe Problem. Ich kann dir nur den Tipp geben die Karre der Werkstatt auf den Hof zu stellen. Wenn die dann nix feststellen, einmal um den Block fahren und wieder auf den Hof. Bei ist der Fehler vor über 2 Jahren zum ersten mal aufgetreten. Damals hatte ich nich Werksgarantie und war von der Laufleistung noch in der Range. Als dann irgendwann nix mehr ging war ich schon aus der Garantier und es hat dann nur noch die Anschluss-Versicherung gegriffen. Aber durch die hohe Laufleistung (ähnlich wie bei dir jetzt) durfte ich die 800 EUR Eigenanteil zahlen. Den fehler mach ich nicht noch mal. Soll mir doch egal sein wie die den Fehler finden, so bin ich der gelackmeierte gewesen.

      Mit der Schwerkraft kann man nicht verhandeln. - (Sonny Crockett)