Probleme mit Ladesystem (Warnleuchte)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit Ladesystem (Warnleuchte)

      Hallo zusammen,

      als ich meinen CX-3 heute Nachmittag nach 2 Stunden Stillstand erneut startete begrüßten mich zwei Fehlermeldungen.

      Eine blinkende i-stop Leuchte, sowie die rote Batteriewarnleuchte. Zudem wurde ich im MZD aufgefordert den Wagen umgehend zu stoppen, da eine Ladesystemfehlfunktion vorliegt.

      Auch ein Neustart-sofort und nach Stunden- brachte keine Veränderung.

      Hat schonmal jemand diese Fehlermeldungen erhalten und weiß, was du Ursache sein könnte (es gibt sicher mehrere Möglichkeiten)

      Danke für Eure Rückmeldung.

      ""

      CX-3 BJ 2019 in Magmarot - Sportsline mit Technik-Paket- Schaltgetriebe mit 121 PS

    • Habe mal in der PDF-Datei geblättert.
      Leider keinen Hinweis auf blinkende "I-Stop" Warnhinweise gefunden.

      Du kannst Dir die Datei downloaden und nachlesen.
      Vielleicht findest Du ja einen Eintrag - Ich bin wohl blind auf beiden Ohren.

      --> Bedienungsanleitung CX-3

      Auf "Downloads" klicken und ein wenig nach unten scrollen

      Warum CX-3 ?

      Das Leben ist zu kurz,
      um langweilige Autos zu fahren !



      SL . AT . G150 . Tech-P . Navi . Matrixgrau . Felge RC26 R18 Titan . CrossClimate+ 235/45
      Wegfahrsperre: Vodafone Cobra . Sebring . Alu Pedale . dynamische Blinker
    • Hallo @huto,

      auch ich denke, daß Du jemanden bei Deinem fMH mal einen tieferen Blick in den Fehlerspeicher Deines CX-3 werfen lassen solltest. Mir ist jedenfalls kein generelles Problem in der von Dir beschriebenen Art bekannt.

      Die rote Batterie-Warnleuchte könnte von einer defekten Lichtmaschine ausgelöst werden. Um die Sache ein klein wenig einzugrenzen, könntest Du bei laufendem Motor die Batteriespannung mit einem Multimeter messen.

      Ich würde aber nicht rumexperimentieren, sondern zur Mazda Werkstatt fahren. Laut Deiner Signatur ist Dein Wagen nagelneu. Da soll sich Dein fMH drum kümmern, denke ich. Lass die mal den Fehlerspeicher auslesen und dann berichte hier mal. Dann haben wir mehr Details, um Tipps zu geben.

      Mazda CX-3 G121, Schalter, Signature, Oris AHK, EZ. 09/2018 in Magma-Rot Metallic und
      Mazda MX-5 NC 1.8 Sendo, EZ. 04/2014 in Obsidian Grau

    • @huto

      Diese Problematik ist neu.
      Könnte mich nicht erinnern das in den letzten 3 Jahren sowas schon mal hier vorgekommen ist.
      Aber du hast ja geschrieben, das der Wagen schon beim fMH steht.
      Laß mal hören was draus geworden ist.
      Sportsline, 120 PS Automat, Rot, Technikpaket, Navi, LED Fußraum. MAL, Edelstahlleisten. roter Kofferraumteppich, Rial Torino Winterräder mit 215/60 R16 Kleber Krisalp HP3, abnehmbare AHK Bestellt 30.03.16/On the road 04.05.16
    • Hallo@huto
      Da muss man wegen einer Sicherung in die Werkstatt, hoffentlich bleibt sie in Zukunft ganz. Hab immer einige Sicherungen im kleinen dabei.
      Gruß maexchen

      CX-3 Exclusive-Line 120 PS, Automatik, mondsteinweiß, Sebring, Rückfahrkamera, PDC vorne Nachrüstung, 18 Zoll-Felgen Tomason TN12, Sommerreifen 235 Rain-Sport3, Kuroi-Sportpaket, Mittelarmlehne nachgerüstet, Haubenlifter, rubinrote Außenspiegel, getönte Heckleuchten.

    • Auf welchem Steckplatz die Sicherung sitzt weiß ich leider nicht.
      Es war eine 7,5 Ampere Sicherung, da kommen 3 für die Motorsteuerung in Frage.

      Ja, ich habe auch welche dabei, nur leider habe ich da garnicht dran gedacht, in Zukunft werde ich zuerst in den Sicherungskasten schauen.

      Der Wagen hat kein Sonderzubehör verbaut.

      CX-3 BJ 2019 in Magmarot - Sportsline mit Technik-Paket- Schaltgetriebe mit 121 PS

    • huto schrieb:


      Es war eine 7,5 Ampere Sicherung, da kommen 3 für die Motorsteuerung in Frage.

      Der Wagen hat kein Sonderzubehör verbaut.
      Moin huto,
      bitte könntest Du deinen fMH fragen, um welche Steckplatz-Bezeichnung es sich bei durchgebrannten 7,5 A Sicherung gehandelt hat.

      Eine Sicherung brennt ja nicht grundlos durch!!!

      Frage, haste ev. die Innenbeleuchtung auf LED-Lampen umgerüstet, haste mal ein Batterieladegerät angeschlossen???

      Danke im Voraus!
    • @hjg48
      An der Innenbeleuchtung LED kann es nicht liegen die haben einige hier schon über Jahre drin ohne Probleme

      CX-3 Exclusive-Line 120 PS, Automatik, mondsteinweiß, Sebring, Rückfahrkamera, PDC vorne Nachrüstung, 18 Zoll-Felgen Tomason TN12, Sommerreifen 235 Rain-Sport3, Kuroi-Sportpaket, Mittelarmlehne nachgerüstet, Haubenlifter, rubinrote Außenspiegel, getönte Heckleuchten.