Rückfahrkamera funktioniert nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Rückfahrkamera funktioniert nicht

      Hallo,
      ich bin seit rd. 4 Wochen Besitzer eines Kizoku Intense.
      Bis jetzt bin ich auch wirklich begeistert von dem Wagen.
      Leider musste ich feststellen, dass seit heute Morgen die Rückfahrkamera
      nicht mehr funktioniert. Im Display erscheint nur die Anzeige für die
      Parksensoren. Ich finde das bei einem Neuwagen schon ziemlich seltsam. :(
      Hat jemand ähnliche Probleme und kann mir helfen?

      Viele Grüße!

      ""
    • Die Rückfahrkamera ist bei meinem CX3 sehr zuverlässig. Benutze sie tägl. mehrmals. :thumbsup::thumbsup:

      Statt zu rätseln , einfach mal beim Händler vorfahren.. ;(

      MAZDA CX3 ; Turmalinblau , Sportsline , Technikpaket , Automatik , 120 PS , NAVI , Auslieferung Sept. 2017 ; Einparkhilfen vorne u. hinten , Mittelarmlehne , Alarmanlage , Ambientebeleuchtung im Fussraum , Einstiegsleiste Edelstahl , Passformwanne Kofferraum , Unterbodenschutzoptimierung , Garantieverlängerung 60 Monate , Winterreifen auf 16 Zoll Stahlfelgen mit MAZDA Radkappe , Felgen Diebstahlschutzsicherung , Gummipassform Mattensatz , Keyless deaktiviert. Innen- und Kofferraumbel. LED.

    • Gehört zwar jetzt nicht unbedingt zum Thema, aber mal ne Frage in die Runde zur Kameralinse, bzw. deren Glasabdeckung: ist ja so ziemlich schutzlos allem möglichen wie Salz, Schmutz usw. ausgeliefert. Wie sieht es da auf Dauer aus, kann die mit der Zeit blind werden oder verschmirgeln ?

      CX3 G120, FWD, Automatik, Kizoku Intense, matrixgrau-metallic,Navi, EZ: 10.01.2018

    • Verschmutzen auf jeden Fall. Verschmirgeln eher nicht.

      Mach doch mal einen Reset des MZD.

      Dazu musst Du gleichzeitig folgende Tasten drücken.

      Zündung anlassen.


      MZD Connect Reboot
      Zurück + Nav+ Mute ca. 10 Sekunden lang gleichzeitig gedrückt halten



      Anfragen bitte im Forum stellen. Probleme intressieren alle und die Lösungen auch.

      Bitte zuerst Nachsehen ob es zu einem Thema, wozu ihr Posten wollt, schon einen Thread gibt.



      CX3 Sportsline, 7 Gang Schaltgetriebe, Windtone Doppelfanfare, Mondsteinweiss, 150 PS, AWD, Navi, Originale Gummimatte Kofferraum, CX3 Fussmatten, Parksensoren vorne, Automatisch anklappende Spiegel, Winterreifen auf 18" Alutec Monstr, Sebring Auspuffendtopf, MVG AHK abnehmbar mit 13 pol., Anschlussgarantie und Profifahrzeug = kein Gummipuffer. Automatisches Fensterschließmodul,
      Farbe Erdtrabantenlightwhite :D Whatsappen kann er auch.



      :schalke:
      zu Recht 2. Liga :hsv: für den ollen Oldschool und Handball mag ich auch nicht !!!
    • Ich habe die Kamera jetzt seit fast 3 Jahren im Einsatz an meinem M2 und habe mir (widerwillig - wie ich hier ja an anderer Stelle laut mosernd kund getan habe :D ) angewöhnt, auch bei jeder Gelegenheit die Kunststoffabdeckung sauber zu wischen. Das hat bislang zu keinerlei sichtbarer Beeinträchtigung geführt.
      Wenn man die Reinigung nicht gerade mit Sandpapier vornimmt würde ich mir diesbezüglich auch keine Sorgen machen - da müßte die Abdeckung schon übel zerkratzt und "mattiert" sein, bis das auch den Bildeindruck beeinträchtigen würde.

      Gruß Wolfgang (Schrauberopa)