Fehlermeldungen und nicht nur Eine ...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fehlermeldungen und nicht nur Eine ...

      Moin,

      wir bereits geschrieben habe ich einen Mazda CX 3, 120 PS, Schaltgetriebe, EZ Oktober 2017.Die km Leistung liegt momentan bei ca 4960. vor einer Woche leuchteten plötzlich mehrere Lampen im Display auf. Im MZD habe ich verschiedene Fehlermeldungen gleichzeitig ausgelesen. Dann ab in die Werkstatt, der Meister sagte, dass das Auto nicht fahrsicher sei. Nach 4 Tagen wieder abgeholt. Der Meister sagte, dass das halbe Auto auseinandergenommen werden musste um einen Stecker am ABS System richtig zu justieren. Nach einer Fahrtstrecke von ca 60 km wieder die gleichen Warnmeldungen. siehe Anlage ... Also geht der PKW wieder zurück in die Werkstatt.

      Wer hat so etwas schon einmal erlebt, im Forum konnte ich nichts finden....

      ""
      Dateien
    • Moin...

      In welcher Werkstatt warst Du?

      Oldschool

      CX-3 Sports Line in Mondsteinweiß (fishbonewhite metallic), 120 PS, Automatik, Navi und Technikpaket + AHK, EZ 11/2015
      CX-5 G192 in Arachneweiß, Nakama Intense, AHK, Standheizung und andere Gimmicks, EZ 10/2016
      323 BF 1.1 LX, EZ 02/1986 in Rot mit H-Kennzeichen, rollender Minimalismus und 1 von 17 in D (laut KBA, Stand 01/2017)

    • Moin....

      ich würde denen noch eine 2. Chance geben und sonst mal zu Pohl nach Wandsbek fahren. Mit Herrn Grehl haben die dort einen Top-Mann für Elektronik. Den kenne ich aus der Zeit, als er noch bei einem anderen fMH war. Der ist fit.

      Oldschool :0005:

      CX-3 Sports Line in Mondsteinweiß (fishbonewhite metallic), 120 PS, Automatik, Navi und Technikpaket + AHK, EZ 11/2015
      CX-5 G192 in Arachneweiß, Nakama Intense, AHK, Standheizung und andere Gimmicks, EZ 10/2016
      323 BF 1.1 LX, EZ 02/1986 in Rot mit H-Kennzeichen, rollender Minimalismus und 1 von 17 in D (laut KBA, Stand 01/2017)

    • Ja, die sind eigenartig. Und Dein Händler hat es offensichtlich nicht in den Griff bekommen und sich nur in ‚Gelaber‘ geübt.
      Solltest Du zu Pohl fahren, frage ganz gezielt nach Herrn Grehl und lasse Dich nicht abspeisen. Bestelle ihm dann liebe Grüße von dem mit dem roten Oldtimer. Jede Wette, dann freut er sich und Du bist in den besten Händen.
      B+B in Altona hat auch einen guten Elektriker, aber Wandsbek ist für Dich ja deutlich näher.

      Viel Glück :0007:

      Oldschool :0005:

      CX-3 Sports Line in Mondsteinweiß (fishbonewhite metallic), 120 PS, Automatik, Navi und Technikpaket + AHK, EZ 11/2015
      CX-5 G192 in Arachneweiß, Nakama Intense, AHK, Standheizung und andere Gimmicks, EZ 10/2016
      323 BF 1.1 LX, EZ 02/1986 in Rot mit H-Kennzeichen, rollender Minimalismus und 1 von 17 in D (laut KBA, Stand 01/2017)

    • Nach einer erneuten heutigen Probefahrt nach ca. 2 km sind die gennannten Kontrollampen bzw. Anzeigen der ‚ABS Fehlfunktion‘, ‚DSC Fehlfunktion‘, ‚Fehlfunktion TPMS System‘ erloschen.

      Die SCBS Fehlfunktion (2x) wurde weiter angezeigt (Lampe und im MZD). Nach manueller Abschaltung des Smart Bremssystems (SCBS) und mehrmaligen Neustarten des Motors erlosch auch diese Fehleranzeige. Jedoch funktioniert das I-Stop gar nicht bzw. nur sporadisch.

      Ich habe weiterhin den Eindruck, daß ein grundlegendes elektronisches Problem im System vorliegt welches spontan auftritt...

      Mal sehen was der FMH die nächsten Tage sagt.....

    • ich tippe mal auf irgend ein Problem mit dem ABS. Entweder hat sich der besagte Stecker wieder gelockert, oder das ABS-Modul spinnt. Die aufgeführten Fehler haben als Gemeinsamkeit die ABS-Sensoren, weil all die Systeme darauf zugreifen. ;)

      Gruß Axel

      Das Leben ist viel zu kurz für ein langes Gesicht.

      CX3-Sportsline; D 105 FWD; Cyanitblau Metallic; 6Gang-Schaltgetriebe; Technikpaket; Navi; MAL; Spiegelmodul; read Whatsapp; 2 Jahre Anschlußgarantie;
      2CAN on Board.
      bestellt: 16.10.2015; übernommen: 18.03.2016
    • Moin,

      die gleichen Fehlermeldung sind wieder da, nachdem ich ca 2 m rückwärts gefahren bin. Dann PKW ist also wieder fahrunsicher.

      Nun am heutigen Montag mit der Werkstatt telefoniert 'Die Fehlfunktionen kommen eventuell weil wir Minusgrade haben'.

      kein weiterer Kommentar X(X(<X=O;(?(:?::?::?:

    • Nach der Aussage hätte ich das Auto auf dem Hof abgestellt und nicht nicht ehergeholt, bis er wieder fahrsicher (was für ein Wort) ist. Minusgrade. Na prima.

      Gruß aus der Bauhausstadt Dessau,
      André, der 1000.Verrückte hier.

      CX3 Skyactive G120 FWD 6-Gang 6/2016 Graphitgrau-Metallic mit Touring-Paket, Navi, 17-Zoll BORBET F Black Glossy mit Allwetter, LED-Kennzeichen.-und Innenbel., Logo-Projectoren,Chromschwinge black glossy foliert, Frontlogo schwarz matt, Whatsapp-Sprachausgabe :-), Touch frei & neues Hintergrundbild,Videoplayer,Speedometer,Blitzer,Spiegelmodul


    • sumsel schrieb:




      Nun am heutigen Montag mit der Werkstatt telefoniert 'Die Fehlfunktionen kommen eventuell weil wir Minusgrade haben'.
      Moinsen @sumsel,

      ich fresse meine Worte aus meinem vorherigen Post und sage: gib dem keine 2. Chance, fahre direkt zu Pohl. Fehlfunktionen durch Minusgrade hat wohl eher die Person, mit der Du telefoniert hast. Selten so 'nen Stuss gehört. Wieso glauben einige eigentlich, dass sie Kunden immer für doof verkaufen müssen....

      Viel Glück :0011:

      Oldschool :0005:

      CX-3 Sports Line in Mondsteinweiß (fishbonewhite metallic), 120 PS, Automatik, Navi und Technikpaket + AHK, EZ 11/2015
      CX-5 G192 in Arachneweiß, Nakama Intense, AHK, Standheizung und andere Gimmicks, EZ 10/2016
      323 BF 1.1 LX, EZ 02/1986 in Rot mit H-Kennzeichen, rollender Minimalismus und 1 von 17 in D (laut KBA, Stand 01/2017)

    • Da bin ich 200 % ig bei Oldschool..!!

      Entweder der Typ hat selber Probleme bei Minusgraden, oder der säuft heimlich Frostschutz :0029:

      Kann doch nicht wahr sein so eine Antwort!!

      Gruß
      Ulrich

      CX-3 150PS AWD Automatik Technik-Paket Navi Mittelarmlehen Alupedale Arachne-Weiß on the Road seit 31.07.2015

    • @ maexchen2000: MAZDA PKWs sind wohl generell kälteempfindlich .....

      So,
      habe eben mit der Werkstatt telefoniert. Mir wurde gesagt, dass beim ersten Mal der Fehlersuche der rechten ABS Sensor als defekt gefunden wurde. Dann wurde der rechte Sensor mit dem linken ausgetauscht (Getreu dem Motto 'Try and Error') und bei verschiedenen Probefahrten wurde keine Fehlermeldung mehr festgestellt. Nun hat man bei der erneuten Fehlersuche einen defekten Sensor hinten links festgestellt, welcher ausgetauscht werden soll. Angeblich ist dieser nicht kurzfristig lieferbar und man müsse sehen, ob dieser nicht aus einem Neuwagen entnommen werden kann....... Ist so etwas normal ???

      Nun warte ich mal ab, was MAZDA LEV dazu sagt, heute ist ja Rosenmontag......