Was habt ihr heute an eurem CX3 gemacht ?

  • Nur mal so am Rande habe da noch nicht geschaut beim CX-3. Hat von euch schon mal jemand die Radkastenverkleidung demontiert oder zum Teil demontiert und den Schmutz dahinter beseitigt bzw. ist das nötig beim CX-3 ???

    Früher habe ich das des öfteren beim Golf 4 gemacht.

    CX 3 Automatik 150 PS Sportsline in Mondsteinweiß Metallic : Ausstattung, Allradantrieb, Navi, Technik - Paket mit Adaptive Geschwindigkeits-Regelanlage, Mittelarmlehne, Ladekantenschutz Edelstahl, Edelstahl-Einstiegsleisten, LED - Innenbeleuchtung ,schwarze Spiegelkappen,

    CX-3 Design Unterfahrschutz vorne & hinten, Goodyear Vector 4 Seasons G3 215/50 R18 Allwetterreifen, dynamischen Blinker, Motorhaubenlifter-Mondsteinweiß metallic

  • Bikerfreund


    Als meine Standheizung eingebaut wurde, sind 2 Nieten vom Unterbodenschutz auf meinen Wunsch nicht mehr eingesetzt worden. Sind die zwei hinter dem vorderen Radlauf. Jetzt kann ich das Plastik runter biegen und hinter dem Radlauf aufräumen. Beim ersten Mal habe ich 3 Hände voll nasser Blätter je Radlauf rausgepopelt. Also... Ich finde es sinnvoll dass das Nasse Gelumpe ab und zu raus kommt.


    Grüße


    Markus

  • Hab heute die I Stop Funktion neu initialisieren lassen.

    Die Batterie ging nicht mehr auf Bereit und ich dachte schon die Batterie ist wegen meinem exzessiven Standheizungsgebrauch und den 4 Jahren defekt.

    Beim Messen stellte sich heraus, dass die Batterie wie neu und 100% voll ist.

    Darauf hin hat der Freundliche das I Stop zurück gesetzt. Sah easy aus.


    Hab es mal gegoogelt und das folgende als Anleitung gefunden:


    Wenn du wirklich einige Stunden gefahren bist sollte deine batterie voll geladen sein. Istop funktioniert erst ab mindestens 70% batterieladung.

    Mach mal bitte eins! Genau befolgen!

    Fahrzeug entriegeln, einsteigen, istop taste 3 Sekunden drücken und gedrückt halten dabei den Motor starten . Wenn der Motor anspringt taste loslassen und nochmals für 2 Sekunden drücken. Die istop lampe sollte jetzt grün blinken. Den Motor so lange laufen lassen bis die Lampe erlischt. Wenn du Pech hast kann es schon mal ne Stunde dauern... Das Fahrzeug kann dabei normal gefahren werden. Wenn du den Motor abstellSt bricht es den Vorgang ab. Das ganze nennt sich batterie Status Initialisierung und ist oft der Grund wenn es noch nie ging.


    Bei mir hat es 30 Minuten gedauert.


    Ich bin nur überrascht dass meine Batterie noch so gut in Schuss ist. Vielleicht stellt das ständige starke entladen und laden ein Training dar? Wie bei den Ladegeräte mit Trainingsentladefunktion?!


    Vielleicht hat sich das System aufgehängt als ich letztens für den Klima Thread alle möglichen Funktionen im I Stop durchprobiert habe 😜


    Grüße


    Markus